通达信量比擒牛选股指标公式

Class:通达信公式 Time:2020-10-20 Hits:151

通达信量比擒牛选股指标公式
Q:=5;
MA1:=MA(CLOSE, 5);
MA2:=MA(CLOSE, 10);
MA3:=MA(CLOSE, 30);
MA4:=MA(CLOSE, 60);
MA5:=MA(CLOSE, 120);
A:=MAX(MAX(MAX(MA1,MA2),MAX(MA3,MA4)),MA5);
B:=MIN(MIN(MIN(MA1,MA2),MIN(MA3,MA4)),MA5);
BARSLAST(O<=B AND C>=A )=Q;


使用说明:1.量能的比值要在近期的2倍以上;2.1根大阳K线突破近期均线的多重压力线,1阳穿多线;3.当天的涨幅要在最少5%以上;

{股票教程网,http://91to.net,友情提供}
股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信指标破解:普通加密破解、完全加密破解、指标导入密码破解指标公式编写,指标修改,指标DLL加密等业务,详询客服!