股票教程网

同花顺筹码空间指标公式

Class:同花顺公式 Time:2017-6-29 Hits:1796

股票教程网,http://www.91goo.com,友情提供
筹码空间:IF(WINNER(CLOSE),WINNER(CLOSE)*100,20),VOLSTICK;
VAR1:=LLV(LOW,24);
VAR2:=HHV(HIGH,24);
K: EMA((CLOSE-VAR1)/(VAR2-VAR1)*100,6),colorred;
D: EMA(0.667*REF(K,1)+0.333*K,2),colorgreen;
VAR3:=LLV(LOW,55);
VAR4:=HHV(HIGH,34);
VAR5:=EMA((CLOSE-VAR3)/(VAR4-VAR3)*100,3);
VAR6:=(K+VAR5)/2;
VAR7:=EMA(0.667*REF(VAR5,1)+0.333*K,2);
VAR8:=EMA(VAR6,5);
VAR9:EMA(0.667*REF(VAR8,1)+0.333*VAR8,2);
DRAWICON(LONGCROSS(D,K,0.1),D,2),colorred;
DRAWICON(LONGCROSS(K,D,0.1),K,1),colorgreen;

同花顺筹码空间指标公式

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!