股票教程网

大智慧散户跟庄指标公式

Class:大智慧公式 Time:2017-7-8 Hits:1512

股票教程网,http://www.91goo.com,友情提供
Var2:=REF(LOW,1);
Var3:=SMA(ABS(LOW-Var2),3,1)/SMA(MAX(LOW-Var2,0),3,1)*100;
Var4:=EMA(IF(CLOSE*1.2,Var3*10,Var3/10),3);
Var5:=LLV(LOW,38);
Var6:=HHV(Var4,38);
Var7:=IF(LLV(LOW,90),1,0);
Var8:=EMA(IF(LOW<=Var5,(Var4+Var6*2)/2,0),3)/618*Var7;
zy:=Var8*58;
gz:=REF(zy,1);
XG:CROSS(gz,zy);
STICKLINE(CROSS(gz,zy),Var8*12.8,Var8,6,0),COLOR0099ff;
STICKLINE(CROSS(gz,zy),Var8*12.8,Var8,4,0),COLOR6699ff;
STICKLINE(CROSS(gz,zy),Var8*12.8,Var8,3,0),COLOR33ccff;
STICKLINE(CROSS(gz,zy),Var8*12.8,Var8,2,0),COLOR66ccff;
STICKLINE(CROSS(gz,zy),Var8*12.8,Var8,1,0),COLOR00ffff;
STICKLINE(Var8,0,Var8*10,6,0), COLOR0000cc;
STICKLINE(Var8,0,Var8*10,5,0), COLOR0033ff;
STICKLINE(Var8,0,Var8*10,4,0), COLOR3366ff;
STICKLINE(Var8,0,Var8*10,2,0), COLOR66ccff;
STICKLINE(Var8,0,Var8*10,1,0), COLOR6699ff;

大智慧散户跟庄指标公式

股票教程网所有股票公式,仅供学习研究,只有参考价值,请勿以此为依据进行股票交易!

本站所有公式全部免费,如果这条公式对您有价值,或有帮助,请打开微信,扫一扫下面的二维码,赞助本站,金额随意!

感谢您对支持我们的发展和对我们工作的肯定!小编在些表示感谢!

本站提供通达信选股公式,看盘主图副图指标,编写,修改,DLL加密等业务,详询客服!